求求你们了,升级下编辑器吧!其他的都无所谓,这编辑器太坑爹了!!!!!

求求你们了,升级下编辑器吧!其他的都无所谓,这编辑器太坑爹了!!!!!
如果你们非要不肯升级编辑器,那可以吧附件弄成支持远程附件么?
已邀请:

s22

赞同来自:

thumbnail.jpg

 

该问题目前已经被锁定, 无法添加新回复