wecenter安装openssl提示WeCenter 的加密需要 openssl 支持

已经通过php信息看到开启了openssl,但是为什么安装界面还是显示不支持
    已邀请:

    fanta - 有问题请加qq270294661 建站请保留WeCenter版权信息和链接

    据题主反馈,是php版本问题,现在官方建议的版本是5.5以上,最新支持到7.2.

    该问题目前已经被锁定, 无法添加新回复