3.0版本的EXCEL导入适用3.30版本吗?

EXCEL问题导入对于我很重要,想升级系统但不晓得3.0版本的能不能通用?有没有新版本啊
    已邀请:

    该问题目前已经被锁定, 无法添加新回复