新版本升级,为什么不能兼容老版本?

官方的版本升级,是不是不会管之前的老用户版本了

已邀请:

fanta - 有问题请加qq270294661 建站请保留WeCenter版权信息和链接

赞同来自: yezi ghjgjkgjkh

不知道您为何做出此结论,目前至少能支持3.1.9及后续版本的升级,并且支持跨版本一次升级。如果出现问题,有可能程序有缺陷,也可能依赖的服务器环境有问题或者其他程序版本有问题。

该问题目前已经被锁定, 无法添加新回复