WeCenter最新版本不升级PHP如何支持PHP5.4

WeCenter升级了,原来是PHP54,能否不升级PHP支持新版WeCenter?

已邀请:

我觉得你弄反了,你应该想如何让你的环境支持最新版的WC。 php多环境支持是可以的。你可以做到同一台服务器 这个网站用php5  那个用php7

如果你用的是宝塔,可以直接在网站配置里修改。

该问题目前已经被锁定, 无法添加新回复