错误:WeCenter当前不支持PHP版本6

错误:WeCenter当前不支持PHP版本6  

Error: WeCenter not support PHP version 6 currently 

这个应该怎么办?  网站的PHP版本已经换了很多次了, 都还是不

已邀请:

要回复问题请先登录注册