刚下载的最新的版本,安装提示有错误,怎么破

/uploads/question/20200221/8b0b08cb83aa4276c99083aff59eada7.jpg

已邀请:

技术-安辰 - WeCenter技术

php版本需满足php5.6 ,检查下是否是php版本过低

该问题目前已经被锁定, 无法添加新回复