创建了一个极速建群,新版本wecenter 支持PHP5.4吗

wecenter 创建了一个

极速建群 

新版本wecenter 支持PHP5.4吗


已邀请:

技术-安辰 - WeCenter技术

3.6.1版本支持7.0以上版本,已不再支持5.4

要回复问题请先登录注册