1
关注
2934
浏览

WeCenter社交化问答系统V3.6.2版本发布

团长 注册会员 用户来自于: 湖南省长沙市
2022-06-14 14:22

现在想升级一下4.0版本,但只能在3.6.2基础上升级,哪里还能下载到3.6.2呢

Harrsion 注册会员 用户来自于: 安徽省合肥市
2022-04-02 14:09

你好 我在升级好后。发布文章和问题下面的上传按钮 消失了。用户的权限都已经设置的。

why3030 注册会员 用户来自于: 安徽省合肥市
2022-04-02 14:09

,不知道为什么,无法下载

ashuai 注册会员 用户来自于: 安徽省合肥市
2022-03-22 13:03
FastCGI sent in stderr: "
PHP message: PHP Deprecated:  Optional parameter $from_encoding declared before required parameter $string is implicitly treated as a required parameter in /usr/wwwroot/wenda/system/functions.inc.php on line 208
PHP message: PHP Deprecated:  Optional parameter $target_encoding declared before required parameter $string is implicitly treated as a required parameter in /usr/wwwroot/wenda/system/functions.inc.php on line 208
PHP message: PHP Deprecated:  Optional parameter $start declared before required parameter $length is implicitly treated as a required parameter in /usr/wwwroot/wenda/system/functions.app.php on line 351
PHP message: PHP Deprecated:  Return type of Zend_Registry::offsetExists($index) should either be compatible with ArrayObject::offsetExists(mixed $key): bool, or the #[\ReturnTypeWillChange] attribute should be used to temporarily suppress the notice in /usr/wwwroot/wenda/system/Zend/Registry.php on line 202
PHP message: PHP Deprecated:  strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /usr/wwwroot/wenda/system/functions.inc.php on line 32
PHP message: PHP Deprecated:  strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /usr/wwwroot/wenda/system/functions.inc.php on line 32"
ashuai 注册会员 用户来自于: 安徽省合肥市
2022-03-22 13:03

centos 7.9
mysql 8
php 8.1

装好后,首页就这样了,怎么修

File://
Message:Zend_Session::start() - /usr/wwwroot/wenda/system/Zend/Db/Table/Row/Abstract.php(Line:645): Error #8192 Return type of Zend_Db_Table_Row_Abstract::getIterator() should either be compatible with IteratorAggregate::getIterator(): Traversable, or the #[\ReturnTypeWillChange] attribute should be used to temporarily suppress the notice
AirCat 注册会员 用户来自于: 安徽省安庆市
2022-01-31 16:55

学习版投票功能放在V3.6.3的版本吗?

marco_hsu 初级会员 用户来自于: 江苏省苏州市
2022-01-31 13:30

升级了微信不能登录了

047e53d96eca627e9b3bdabfd9922c23.jpg

技术-安辰 超级管理员 用户来自于: 安徽省合肥市
2022-01-27 13:31

关于升级到3.6.2后第三方登录无效的修复包

下载解压到根目录覆盖即可

WeCenter3.6_.2-bugfix_.zip

1qazzaq1 注册会员 用户来自于: 安徽省合肥市
2022-01-21 15:51

为啥我没看到投票功能在哪啊?而且qq也不能登录了

lxuanfeng 注册会员 用户来自于: 安徽省合肥市
2022-01-19 10:33

这个不能在线升级?只能覆盖升级?

关于作者

问题动态

发布时间
2022-01-17 14:54
更新时间
2022-07-22 15:34

相关问题

All Rights Reserved Powered BY WeCenter V4.0.3 © 2022