关于程序的一些问题

WeCenter 程序zhengqiang 回复了问题 • 3 人关注 • 1 个回复 • 1312 次浏览 • 2012-06-01 20:57 • 来自相关话题

想测试 竟然安装不了:5.2.4 × Anwsion 需要最低 5.2.10 版本的 PHP 才能正常运行, 我们推荐使用 PHP 5.3

WeCenter 程序zhengqiang 回复了问题 • 4 人关注 • 1 个回复 • 1847 次浏览 • 2012-06-01 19:50 • 来自相关话题

为了提升问题回答质量及答案展现质量,建议

WeCenter 程序zhengqiang 回复了问题 • 3 人关注 • 1 个回复 • 1173 次浏览 • 2012-06-01 19:48 • 来自相关话题

如果让你的问题在anwsion得到快速回应?!教程!

WeCenter 程序zhengqiang 回复了问题 • 3 人关注 • 1 个回复 • 1126 次浏览 • 2012-06-01 19:45 • 来自相关话题

anwsion出现BUG,选择分类重复

WeCenter 程序zhengqiang 回复了问题 • 4 人关注 • 1 个回复 • 1284 次浏览 • 2012-06-01 19:45 • 来自相关话题

今天会发布一个版本么?

WeCenter 程序love 回复了问题 • 5 人关注 • 3 个回复 • 1261 次浏览 • 2012-06-01 18:17 • 来自相关话题

这个url有点别扭

WeCenter 程序AWSupport 回复了问题 • 4 人关注 • 1 个回复 • 1217 次浏览 • 2012-06-01 17:59 • 来自相关话题

希望回复问题的时候,页面ajax 实现无刷新

WeCenter 程序love 回复了问题 • 4 人关注 • 2 个回复 • 1309 次浏览 • 2012-06-01 17:52 • 来自相关话题

建议外部链接在新窗口打开

WeCenter 程序zhengqiang 回复了问题 • 3 人关注 • 1 个回复 • 1195 次浏览 • 2012-06-01 17:05 • 来自相关话题

六一更新了版本哦 但是我安装了还是出问题啊

WeCenter 程序诸葛浮云 回复了问题 • 3 人关注 • 2 个回复 • 1357 次浏览 • 2012-06-01 17:03 • 来自相关话题