升级

升级

软件升级:即是把软件用升级包较低的别级升向较高的别级,软件的功能、客户端、样式会改变,更人性化,更好用。使服务器和网路中的其他电脑同时升级,所以一般个人电脑无需用到它。我们目前没有提供每天增量升级包,... 查看详情>

共 267 讨论,7天新增2个讨论,30天新增2个讨论

可能由于部分原因,我们没有在线升级成功,选择了手动升级。如果是覆盖完整包的,需要注意尽量不要覆盖config文件夹。除非有改动。1.无法进入后台手动升级后,如果进入后台提示404,这个可能是自己安装的时候自定义了后台入口,升级的时候又覆盖了...
新版WeCenter4.0保姆级全新安装教程,含旧版升级教程
终于迎来了新版本,感谢官方的决心,换框架实在要下很大的决心,耗费很多的心血和精力。下面是保姆级的安装和升级教程,适合不懂技术的朋友,请一步步耐心看完!全新安装①②public运行目录,简单来说,就是你网站根目录下的一个文件夹,以往的程序都是...
文章 公式测试
公式测试
行内公式:2块公式:
三叔三叔 回复了问题 2021-07-14 14:57
三叔 :宽度没能自适应,浏览器没做任何缩小放大页面的处理。
hack0573hack0573 发起了提问 2021-06-07 16:32
不好意思 ,问题已经解决,请管理员删帖吧!
技术-安辰技术-安辰 回复了问题 2021-01-11 10:58
技术-安辰 :1、备份数据库,源代码2、3.3.0升级到3.3.4 ->3.5.0->3.6.0(下载源码覆盖,执行升级/?/upgrade/)
晁铭晁铭 回复了问题 2020-02-26 10:59
晁铭 :请问怎么从3.1.9升级到最新版本啊
技术-安辰技术-安辰 回复了问题 2020-02-11 11:08
技术-安辰 :执行以下语句
三叔三叔 回复了问题 2019-12-26 09:35
三叔 :我觉得你弄反了,你应该想如何让你的环境支持最新版的WC。 php多环境支持是可以的。你可以做到同一台服务器 这个网站用php5  那个用php7如果你用的是宝塔,可以直接在网站配置里修改。
唐三唐三 回复了问题 2019-11-14 13:07
唐三 :已经用了防知乎模板了,欢迎各位访问
chhch86chhch86 发起了提问 2019-09-26 14:07
Error: WeCenter require PHP version 5.6.0 or newer
三叔三叔 回复了问题 2019-09-25 09:37
三叔 :作为用户,我想问一句:升级了啥?
一花一木一花一木 发起了提问 2019-09-02 12:14
WeCenter3.33的仿知乎手机模板同步升级,已上架官方应用市场。下载地址:http://market.wecenter.com/index.php?m=content&c=index&a=show&catid=6&id=45仿知乎手机模板演示地址(欢迎用手机直接...
匿名用户匿名用户 回复了问题 2019-12-09 13:23
匿名用户 :如图所示 
dsy4511dsy4511 发起了提问 2019-08-14 11:44
有没有3.3.2升级到3.3.3的升级包呢?目前根据引导只能下载官方的完整安装包,完整安装包不适合升级吧。后台新增管理功能,很可能要升级数据库吧,这个安装包拿到手上完全无从下手啊,官方也没给使用安装包升级的方法呢?

热门话题

3.1.9无法登陆

附件上传

站点分享

专题图标不显示

导航条

All Rights Reserved Powered BY WeCenter V4.0.3 © 2022